<!doctype html>
<!--
     Copyright (c) Felenasoft company.
     http://felenasoft.com
-->
<html>
<head>
    <meta charset="utf-8" />
        <meta name="description" content="Xeoma - программа для видеонаблюдения нового поколения с простым интерфейсом и профессиональными функциями (интеллектуальная видеоаналитика, нейросетевые возможности, техническое зрение). Загрузите бесплатную версию программы для видеонаблюдения Xeoma для Mac OS X, Linux/Linux ARM, Windows, Android. Бесплатные приложения для Android и iOS в Google Play и App Store" />
<title>Скачать бесплатную версию программы для видеонаблюдения Xeoma &#8211; Felenasoft</title>
<link rel='stylesheet' id='ris-slider-css-css'  href='/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='/wp-content/themes/poseidon/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-genericons-css'  href='/wp-content/themes/poseidon/css/genericons/genericons.css?ver=4.4.2' type='text/css' media='all' />

<link rel='stylesheet' id='rt_frontend_style-css'  href='/wp-content/plugins/automatic-responsive-tables/css/style.css?ver=4.4.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='art_ie_stylesheet-css'  href='/wp-content/plugins/automatic-responsive-tables/css/style-ie.css?ver=4.4.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='/wp-content/themes/poseidon/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript' src='/wp-content/themes/poseidon/js/navigation.js?ver=4.4.2'></script>
<script type='text/javascript' src='/wp-content/plugins/automatic-responsive-tables/js/script.js?ver=4.4.2'></script>
<link rel="canonical" href="/xeoma/ru/download/free-version/" />

<meta name='viewport' content='width=device-width,initial-scale=1' />
<meta content='true' name='HandheldFriendly' />
<meta content='width' name='MobileOptimized' />
<meta content='yes' name='apple-mobile-web-app-capable' />
<link rel='apple-touch-icon'      href='/apple-touch-icon.png' sizes='180x180' />
<link rel='icon' type='image/png' href='/apple-touch-icon.png' sizes='180x180' />
<link rel="stylesheet" href="/images/theme/download/download.css?ver=1482959132" type="text/css" media="all" />
<link rel="alternate" hreflang="en" lang="en" title="This page in English" href="/xeoma/en/download/free-version/">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<link rel='stylesheet' id='main.css-css'  href='/images/theme/main.css' type='text/css' media='all' />

<style>
body { font-family: 'Open Sans', Verdana, sans-serif; }
h3 { color: #111111 !important; }
h2 { color: #029bff !important; font-size___: 25px; font-family: 'Open Sans', Verdana, sans-serif; font-size: 1.8em; margin: 0.67em 0; font-weight: normal; }
</style>

</head>

<body class="page page-id-21406 page-child parent-pageid-4130 page-template-default">

	<div id="page" class="hfeed site">
		
		<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>
		
		<div id="header-top" class="header-bar-wrap"></div>



<!--
		<header id="masthead" class="site-header clearfix" role="banner">
-->
		<header id="masthead" class="clearfix" style="height: 90px;">

		  <!--<div __class="full-width-row-style" __style="background-color: __#f7f7f7;">-->
<!--                       <div class="full-width-row-style" style="background-color: #f7f7f7;">-->
			<div class="header-main container clearfix">


<!--				<nav id="main-navigation" class="__primary-navigation navigation clearfix" __role="navigation">-->
				<nav id="main-navigation" class="navigation clearfix">
                       <!--<div class="full-width-row-style" style="background-color: #e5e5e5;">-->





<style scoped>
.wrap { display: flex; }
.wrap > div { width: 50%; }
@media \0screen\,screen\9 {
  .wrap > div { width: 50%; display: inline; }
}
.wrap > .left  { text-align: left;  _border:#FF3300 solid 2px;}
.wrap > .right { text-align: right; _border:#FF3300 solid 2px;}
@media only screen and (max-width: 30em) {
  .logo1-name { display: none !important; }
}        

.head-tools-menu { width: 270px; position: absolute; right: 40px; display: table; text-align: center; box-sizing: border-box; height: 45px; vertical-align: middle; }
.head-tools-menu .icon-tool-link { display: table-cell; width: 30px; vertical-align: middle; }
.head-tools-menu .icon-tool-link.language-link { display: none; }
.head-logo-title { width: 55%; display: inline-block; text-align: left; float: left; box-sizing: border-box; height: 45px; vertical-align: middle; }
.head-logo-title a { vertical-align: middle; }
.head-logo-caption { vertical-align: middle; color: rgba(0, 0, 0, 0.30); __e7dfe4; font-size: 18px; margin-bottom: 4px; __old_6px; font-style: italic; cursor: default; height: 100%; display: inline-block; }
 
.search-div { width: 150px; display: table-cell; padding: 0; vertical-align: middle; }
 
.hide-search { display: table-cell; }
.search-icon { display: none; }
 
.top-search-form { width: 100%; position: relative; border-bottom: 1px solid #cccccc; overflow: hidden; }
.top-search-form .top-search-field { height: 30px; width:100%; padding-right: 48px; display: inline-block; }
.top-search-form .top-search-field input { width: 100%; height: 100%; border-style: none; padding: 0 5px; margin: 0px; }
.top-search-form .top-search-submit { padding: 0px; margin: 0px; width: 100%; height: 100%; background-color: #fff; background-color: rgba(255, 255, 255, 0); }
.top-search-form .top-search-button { position: absolute; width: 24px; top: -1px; right: 11px; height: 30px; display: inline-block; }
.top-search-form .top-search-icon { display: inline-block; width: 100%; height: 100%; color: #737373; font-family: 'Genericons'; text-decoration: inherit; font-weight: normal; font-style: normal; vertical-align: middle; font-size: 24px; }
.top-search-icon:before { content: '\f400'; }
 
@media only screen and (max-width: 45em) {
  .search-icon { display: inline-block; vertical-align: -3px; }
  .search-icon:before { vertical-align: top; color: #737373; font-family: 'Genericons'; font-size: 24px; content: "\f400"; }
  .top-search-form { display: none; top: 7px; right: 1px; position: absolute; background-color: #fff; background-color: rgba(255, 255, 255, 0); }
  .search-div { width: 40px; }
  .head-tools-menu { width: 140px; }
  .search-form-active { display: none; }
  .hide-search .top-search-form { display: table-cell; }
  .hide-search .search-icon { display: none; }
  .hide-search .top-search-form { display: block; width: 150px; }
}        
.main-navigation-menu.menuList2.menu2 { background-color: #ffffff; }
</style>
<!--[if lte IE 9]>
<style type="text/css">
  .top-search-icon:before { content: '\229B'; }
  .search-icon:before { content: "\229B"; }
</style>
<![endif]-->

<!--<div __id="wrapper">-->
<!--2016-05-20: <div>-->
<!-- Head line -->
<!-- <div class="headDiv2" style="padding: 0 8px 0 0;"> -->
  <div class="headDiv2" style="padding: 1px 8px;">
                       <!--<div class="full-width-row-style" style="_background-color: #e5e5e5;">-->

<!--
    <div class="wrap">
      <div class="left" style="padding: 1px 0 0 8px; height: 40px;">
-->
    <div style="display: block; width: 100%; margin-top: 0.5em; position: relative;">
      <div class="head-logo-title">
        <a href="/ru/">
          <img src="/images/theme/felenasoft-logo-flag.jpg" width="96"  height="39" class="image-hover" alt="ФеленаСофт Главная (Компания разработчик программного обеспечения)" title="ФеленаСофт Главная (Компания разработчик программного обеспечения)" style="height: 39px; width: 96px;"
        /><!--<img src="/images/theme/felenasoft-logo-name.jpg" width="106" height="38" alt="ФеленаСофт Главная (Компания разработчик программного обеспечения)" title="ФеленаСофт Главная (Компания разработчик программного обеспечения)" style="padding: 0 0 0 0; margin-bottom: 1px; height: 38px;" class="logo1-name" />-->
        </a>
<!--    <span class="logo1-name" style="color: rgba(0, 0, 0, 0.30); __e7dfe4; font-size: 18px; font-style: italic; cursor: default;">Видеонаблюдение</span> -->
        <div class="head-logo-caption">Видеонаблюдение</div>
      </div>
            
<!--  <div class="right" style="padding: 8px 8px 4px 8px;"> -->
      <div class="head-tools-menu">

  <a href="/xeoma/ru/contacts/" class="icon-tool-link" style="font-size: 1rem; color: #737373;" title="+7-900-348-4271 Время работы: 11:00-18:00 МСК. Онлайн-Консультант, Скайп, Почта…"><img src="/images/theme/mail-icon.jpg" alt="+7-900-348-4271 Время работы: 11:00-18:00 МСК. Онлайн-Консультант, Скайп, Почта…"  title="+7-900-348-4271 Время работы: 11:00-18:00 МСК. Онлайн-Консультант, Скайп, Почта…" style="width: 22px; height: 16px; padding: 0; margin: 0 0 5px 0; vertical-align: middle;" /><span class="contacts-text"></span></a>  <a href="/xeoma/ru/support/" class="icon-tool-link" style="font-size: 1rem; color: #737373;" title="Карта сайта & Поддержка"><img src="/images/theme/sitemap-icon.jpg" alt="Карта сайта & Поддержка"  title="Карта сайта & Поддержка" style="width: 21px; height: 16px; padding: 0; margin: 0 0 5px 0; vertical-align: middle;" /><span class="contacts-text"></span></a>
<!--  <span class="headmenu-chat">-->
<!--
    <script> 
      showConsultantButton(true);
    </script>
-->
    <a href="/xeoma/en/download/free-version/" class="icon-tool-link" style="color: #999999; !important" title="English (en)">En</a><span id="google-translated-language-link" class="icon-tool-link"></span><!--  </span>-->

<!-- !!!      </div> -->
<!--
	<form role="search" method="get" style="clear: left; ___float: right; max-width: 200px;" class="search-form" action="/">
		<label>
			<span class="screen-reader-text">Искать:</span>
			<input type="search" class="search-field" style="padding-right: 44px; border-style: none; border-bottom: 1px solid; border-color: #cccccc;" placeholder="Поиск&hellip;" value="" name="s">
		</label>
	<input type="hidden" name="lang" value="ru" />
		<button type="submit" class="search-submit" title="Поиск" style="background: #ffffff;  margin: 1px 1px 0px 0px;">
			<span class="genericon-search" style="color: #737373; padding-bottom: 6px;"></span>
		</button>
	</form>
-->
<!--
                <div class="search-div">
                    <div class="search-icon" id="searchIcon" style="color: #737373; font-family: 'Genericons'; font-size: 24px;"></div>
                    <form role="search" method="get" style="" class="search-form" action="/" onsubmit="alert('false');">
                        <input class="search-field" style="padding-right: 44px; border-style: none; border-bottom: 1px solid; border-color: #cccccc;" placeholder="Поиск&hellip;" name="s" type="search" value="">
                        <input name="lang" value="ru" type="hidden"/>
                        <button type="submit" class="search-submit" title="Поиск" style="background: #ffffff;  margin: 1px 1px 0px 0px;">
                            <span class="genericon-search" style="color: #737373; padding-bottom: 6px;"></span>
                        </button>
                    </form>
                </div>
-->

                <div class="search-div">
                    <div class="search-icon" id="searchIcon"></div>
                    <form role="search" method="get" class="top-search-form" action="/" >
                        <div class="top-search-field">
                         <input placeholder="Поиск&hellip;" name="s" type="search" value="" />
                        </div>
                        <div class="top-search-button">
                         <button type="submit" class="top-search-submit" title="Поиск">
                             <div class="top-search-icon"></div>
                         </button>
                        </div>
                        <input name="lang" value="ru" type="hidden"/>
                    </form>
                </div>
      </div><!-- new -->
    </div>
                       <!--</div>-->
  </div>


<!--</div><div class="full-width-row-style" style="background-color: #f70000;">-->


<!-- End Head line -->  



<!--[if lt IE 9]>
<script type="text/javascript">
    var body = document.body || document.getElementsByTagName('body')[0];
    if( body.offsetWidth < 750 )
    {
  var css = "  .search-icon { display: inline-block; vertical-align: -3px; }\
  .search-icon:before { vertical-align: top; color: #737373; font-family: 'Genericons'; font-size: 24px; content: '\\229B'; }\
  .top-search-form { display: none; top: 7px; right: 1px; position: absolute; background-color: #fff; background-color: rgba(255, 255, 255, 0); }\
  .search-div { width: 40px; }\
  .head-tools-menu { width: 120px; }\
  .search-form-active { display: none; }\
  .hide-search .top-search-form { display: table-cell; }\
  .hide-search .search-icon { display: none; }";
        var head = document.head || document.getElementsByTagName('head')[0];
        var style = document.createElement('style');
        style.type = 'text/css';
 
        if (style.styleSheet)
            style.styleSheet.cssText = css;
        else
            style.appendChild(document.createTextNode(css));
 
        body.appendChild(style);
    }
</script>
<![endif]-->
<script type="text/javascript">
    jQuery('.search-div').click(function(){
        jQuery(this).addClass("hide-search");
    });
 
    jQuery(document).click(function(e) {
        e = e || window.event;
        var target = e.target != null ? e.target : e.srcElement;
 
        if( !jQuery(target).is('.search-div') && !jQuery(target).parents().is('.search-div') )
        {
            jQuery('.search-div').removeClass("hide-search");
        }
    });
</script>



<!-- 2016-04-16:
  <div id="header">
  <h1 style="font-size: 25px !important; font-family: 'Open Sans', Verdana, sans-serif;">Скачать бесплатную версию программы для видеонаблюдения Xeoma</h1>



  </div>
-->
<!-- Menu -->
<!--<div class="full-width-row-style" style="background-color: #e5e5e5 !important;">-->
  <div>
<!--
    <div id="menu">
<ul id="menuList">
-->


<style scoped>
@media only screen and (max-width: 60em) {
  #header {
    display: none !important;
  }
}
@media only screen and (max-width: 66em) {
  #bigImage {
    display: none !important;
  }
  .partHeader {
    display: none !important;
  }
}
</style>
<style scoped>
@media only screen and (max-width: 54em) {
  .headmenu-chat {
    display: none;
  }
/*@media only screen and (max-width: 27em)*/
@media only screen and (max-width: 43em) {
  .contacts-text {
    display: none;
  }
</style>

<style scoped>
/*
.headDiv2
{
  margin-top        : 12px;
  padding           : 8px;
  text-align        : right;
}

.headDiv2 a img
{
  padding-left:   20px;
  padding-right:  20px;
  padding-top:    5px;
  padding-bottom: 5px;
  vertical-align: middle;
}
*/

/*
.menuList2 li
{
  float         : left;
/*  width         : 118px;*/
/*2016-04-16:  width         : 122px;*/
/*
  width         : 121px;
  height        : 98px;
  line-height   : 98px;
  vertical-align: middle;
  margin-left  : 0px;
  margin-bottom: 2px;
  text-align   : center;
  white-space  : nowrap;
/*margin-top:   20px;*/
/*margin-right: 20px;*/
/*
}
*/
.menuList2 .activeMenu2 a
{
  color      : #009BFF;
/*  font-weight: bold;*/
}
.menuList2 .activeMenu2 a:active,
.menuList2 .passiveMenu2 a:active
{
  color      : #0060A0;
/*  border: 1px dotted;
  border-color: #E5E5E5 !important;
  margin: -1px -1px -1px -1px;
*/
}
/*
.activeMenu2
{
  background : url(/_images/menubackgroundactive.jpg) no-repeat left top;
}
.passiveMenu2
{
  background : url(/_images/menubackground.jpg) no-repeat left top;
}
.menuList2 a:hover
{
  text-decoration: underline;
  background     : url(/_images/menubackgroundactive.jpg) no-repeat left top;
}

.menuList2 a, .menuList2 a:hover {
  color          : #505050;
  text-decoration: none;
  display        : block;
}

.menuList2 a img
{
  width      : 107px;
  height     : 89px;
  padding-top: 4px;
}


.menu2
{
/*max-width  : 1262px;  2016-04-03 */
/*max-width  : 616px;*/
/*2016-04-16:  max-width  : 612px;*/
/*
  max-width: 1212px;
  height:   98px;
  overflow: hidden;
  float  : left;
  display: inline;
  color: #505050;
  font-weight: bold;
}
.menu2 a {
  font-size: 12px !important;
  font-family: 'Open Sans', Verdana, sans-serif !important;
  text-transform: none !important;
  padding: 0 !important;
}
*/



@media only screen and (max-width: 60em) {
.menuList2 .passiveMenu2 a,
.menuList2 .activeMenu2 a
{
  font-weight: bold;
}

/*
  .menu2 {
    max-width: 100%;
/*    height:   401px; /* maximum 7 menu items! Increase if needed... */
/*
height: auto;
    overflow: none;
  }
  .menu2 a {
    font-size: 18px !important;
    padding:   1em !important;
  }
  .activeMenu2,
  .passiveMenu2 {
    background: none;
  }
  .menuList2 {
    display: none;
  }
  .menuList2 a:hover {
    text-decoration: none;
    background: none;
  }
*/
  .menuList2 li
  {
    width        : 100%;
    height       : auto;
    line-height  : 18px;
    text-align   : left;
    white-space  : nowrap;
  }
/*
  .menuList2 a:hover {
    color: #22aadd;
  }

  .mainmenulogo {
    display: none;
  }
  .mainmenulogoalt {
    display: block !important;
  }
*/
}


.main-navigation-menu a
{
  font-family: 'Open Sans', Verdana, sans-serif !important;
  font-weight: normal;
  font-size: 19px;
  text-transform: none;
  text-height: 10px;
/*  border-bottom: 1px dotted;*/
}
@media only screen and (max-width: 70em) {
  .main-navigation-menu a { font-size: 17px; }
}

/* test
.passiveMenu2 a, .activeMenu2 a
{
  padding-bottom: 0px;
  padding-left: 0px;
  padding-right: 0px;
  margin-left: 20px;
  margin-right: 20px;
}
*/

.main-menu-item-first   { padding:  0px 18px  0px  5px !important; }
.main-menu-item         { padding:  0px 18px  0px 18px !important; }
@media only screen and (max-width: 60em) {
  .main-menu-item-first { padding: 20px 20px 20px 20px !important; }
  .main-menu-item       { padding: 20px 20px 20px 20px !important; }
}
</style>

<div>
<!--<div id="main-navigation">-->
  <div>
    <ul class="main-navigation-menu menuList2 menu2">
<li class="passiveMenu2"><a href="/xeoma/ru/" class="main-menu-item-first">Xeoma</a></li><li class="passiveMenu2" style="font-size:12px; font-family: 'Open Sans', Verdana, sans-serif;"><a href="/xeoma/ru/download/" class="main-menu-item">Скачать</a></li><li class="passiveMenu2" style="font-size:12px; font-family: 'Open Sans', Verdana, sans-serif;"><a href="/xeoma/ru/buy/" class="main-menu-item">Купить</a></li><li class="passiveMenu2" style="font-size:12px; font-family: 'Open Sans', Verdana, sans-serif;"><a href="/xeoma/ru/cloud/" class="main-menu-item">Облако</a></li><li class="passiveMenu2" style="font-size:12px; font-family: 'Open Sans', Verdana, sans-serif;"><a href="/xeoma/ru/reseller/" class="main-menu-item">Реселлерам</a></li><li class="passiveMenu2" style="font-size:12px; font-family: 'Open Sans', Verdana, sans-serif;"><a href="/xeoma/ru/support/" class="main-menu-item">Поддержка</a></li><li class="passiveMenu2" style="font-size:12px; font-family: 'Open Sans', Verdana, sans-serif;"><a href="/xeoma/ru/news/" class="main-menu-item">Новое</a></li></ul></div></div>

<!--
</ul>
    </div>
-->
<!--<div id="bigImage"><img src="/images/theme/menubanner.jpg" width="600" height="301" style="width: 600px; height: 301px;" alt="FelenaSoft"  /></div>-->
<!--2016-04-16:    <div id="bigImage"><img src="/images/theme/menu-banner-dn4.jpg" style="width: 604px; height: 200px;" alt="FelenaSoft"  /></div>-->

  </div>
<!-- Main part -->
<!--<div __id="centerPartFull">-->
<!--2016-04-16:
  <div>
    <div class="partHeader">

<div style="color: #ffffff !important; font-family: 'Open Sans', Verdana, sans-serif; margin-left: 8px"></div>


    </div>

  </div>
-->

</div>
<!--<div class="full-width-row-style" style="background-color: #e5e5e5 !important;">.</div>-->
				</nav>
			</div><!-- .header-main -->

<div class="full-width-row-style"><div style="border-bottom: 1px solid rgb(200, 200, 200);"></div></div>
<!--<hr /> 2016-06-03  --><!--<hr style="background-color: rgba(0, 0, 0, 0.08);" />-->
<!--<div class="full-width-row-style" style="background-color: #f7f7f7;"><hr /></div>-->
<!--<div class="full-width-row-style" style="background-color: #e5e5e5;"><hr /></div>-->
                  <!--</div> full-width-->
		</header><!-- #masthead -->
									
<!--
		<div id="content" class="site-content container clearfix">
-->
<div id="content"></div>
<!--            <div __id="wrapper" class="site-content container clearfix" style="padding-top: 0; padding-bottom: 0;">-->
                <div class="site-content container clearfix" style="padding-top: 0; padding-bottom: 0;">
                  <div id="translated-upper-notice"></div>

<!--	<section id="primary" class="fullwidth-content-area content-area">-->
	<div id="primary" class="fullwidth-content-area content-area">
<!--		<main id="main" class="site-main" role="main">-->
		<main id="main" class="site-main">
					
			
	<article id="post-21406" class="post-21406 page type-page status-publish hentry">
		
		<header class="entry-header">
			
<!--			<h1 class="page-title">Скачать бесплатную версию программы для видеонаблюдения Xeoma</h1>-->
			
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<p>Предлагаем вам бесплатную версию Xeoma на неограниченное количество камер:*<br />
</p>
<p><script type="text/javascript"> 
        var userAgent = window.navigator.userAgent;
        var appVersion = window.navigator.appVersion;
        var is64 = (userAgent.indexOf("WOW64")  != -1 || userAgent.indexOf("Win64") != -1 || userAgent.indexOf("x86_64") != -1 || userAgent.indexOf(" x64") != -1 || userAgent.indexOf(" amd64") != -1);
        var osName = "Unknown";
        if (appVersion.indexOf("Win")     != -1) osName = "Windows";
        if (appVersion.indexOf("Mac")     != -1) osName = "MacOS";
        if (appVersion.indexOf("X11")     != -1) osName = "Linux"; // "UNIX";
        if (appVersion.indexOf("Linux")   != -1) osName = "Linux";
        if (appVersion.indexOf("Android") != -1) osName = "Android";
        if (osName == "MacOS") {
          var idx;
          if ((idx = userAgent.indexOf("Mac OS X ")) != -1) {
            var idx2 = userAgent.indexOf(")", idx);
            var osVer = userAgent.substring(idx + 9, idx2).split("_");
            // 10.6.8 and later is 64 bit
            if (parseInt(osVer[0], 10) > 10) {
              is64 = true;
            } else {
              if (parseInt(osVer[0], 10) == 10) {
                if (parseInt(osVer[1], 10) > 6) {
                  is64 = true;
                } else {
                  if (parseInt(osVer[1], 10) == 6) {
                    if (parseInt(osVer[2], 10) >= 8) is64 = true;
                  }
                }
              }
            }
          }
        }
        var f64 = (is64 ? "64" : "");
        var filename = 'xeoma_free_win.exe';
        if (osName == 'Windows') filename = 'xeoma_free_win'   + f64 + '.exe';
        if (osName == 'MacOS')   filename = 'xeoma_free_mac'   + f64 + '.dmg';
        if (osName == 'Linux')   filename = 'xeoma_free_linux' + f64 + '.tgz';
        if (osName == 'Android') filename = 'xeoma_free_android'     + '.apk';                
        //
        var lang       = "ru";
        var Text_Main  = "Скачать бесплатную версию Xeoma на 8 камер для ВАШЕГО КОМПЬЮТЕРА";
        var Text_Bit   = "бит";
        var Text_Other = "Другие варианты Xeoma на 8 камер, доступные для скачивания:";
        var url = "http://felenasoft.com/xeoma/downloads/" + filename;
        //
        var link = "<a href=\"" + url + "\">" + "<img src=\"/_images/free_download_" + lang + ".jpg\" style=\"margin-left:0px;\" />" + "</a>";
        var html = "
<table border=\"0\">
<tr>
<td valign=\"center\"><b>" + Text_Main + " (" + osName + " " +
          (is64 ? "64" : "32") + "-" + Text_Bit +"):</b> &nbsp; </td>
<td>" + link + "</td>
</tr>
</table>
<p>" + Text_Other + "</p>
<p>";
        if (osName != "Unknown")
        {
          document.write(html);
        }
</script></p>
<table class="supportTable">
<tr>
<td>Скачать Xeoma для <b>Windows</b>:</td>
<td>
      <a href="/xeoma/downloads/xeoma_free_win.exe"><img src="/_images/free_download_1_ru.jpg" style="margin-right:0px;"  alt="Скачать бесплатную программу для веб-камер Xeoma для Windows (32-бит) бесплатно"  title="Скачать бесплатную программу для веб-камер Xeoma для Windows (32-бит) бесплатно" /></a><a href="/xeoma/downloads/xeoma_free_win64.exe"><img src="/_images/free_download_2_ru.jpg" style="margin-left:0px;"  alt="Скачать бесплатную программу для веб-камер Xeoma для Windows (64-бит) бесплатно"  title="Скачать бесплатную программу для веб-камер Xeoma для Windows (64-бит) бесплатно" /></a>
    </td>
</tr>
<tr>
<td>Скачать Xeoma для <b>Linux</b>:</td>
<td>
      <a href="/xeoma/downloads/xeoma_free_linux.tgz"><img src="/_images/free_download_1_ru.jpg" style="margin-right:0px;"  alt="Скачать бесплатную программу для веб-камер Xeoma для Linux (32 бит) бесплатно"  title="Скачать бесплатную программу для веб-камер Xeoma для Linux (32 бит) бесплатно" /></a><a href="/xeoma/downloads/xeoma_free_linux64.tgz"><img src="/_images/free_download_2_ru.jpg" style="margin-left:0px;"  alt="Скачать бесплатную программу для веб-камер Xeoma для Linux (32 бит) бесплатно"  title="Скачать бесплатную программу для веб-камер Xeoma для Linux (32 бит) бесплатно" /></a>
    </td>
</tr>
<tr>
<td>Скачать Xeoma для <b>Linux/ARM</b> (версии 7):</td>
<td>
      <a href="/xeoma/downloads/xeoma_free_linux_arm7.tgz"><img src="/_images/free_download_ru.jpg"  alt="Скачать бесплатную версию программы для веб-камер Xeoma для устройств на базе ARM версии 7"  title="Скачать бесплатную версию программы для веб-камер Xeoma для устройств на базе ARM версии 7 бесплатно" /></a>
    </td>
</tr>
<tr>
<td>Скачать Xeoma для <b>Mac OS X</b> (64 бит):</td>
<td>
      <a href="/xeoma/downloads/xeoma_free_mac64.dmg"><img src="/_images/free_download_ru.jpg" style="margin-right:0px;"  alt="Скачать бесплатную программу для веб-камер Xeoma для Mac OS X 64-бит бесплатно"  title="Скачать бесплатную программу для веб-камер Xeoma для Mac OS X 64-бит бесплатно" /></a>
    </td>
</tr>
</table>
<p>
Если вам нравится Xeoma, помогите ей развиваться быстрее &#8211; порекомендуйте её друзьям!<br />
Программа не содержит рекламы. Если она вам понравилась, пожалуйста, поддержите дальнейшую разработку &#8211; <a href="/xeoma/ru/buy/">приобретите лицензию</a>.</p>
<p>* Бесплатная версия позволяет просматривать неограниченное количество камер (до 1000 и больше), до 3-х модулей в цепочке, до 4х модулей &#8220;Просмотр и Архив&#8221;, до 4х модулей &#8220;Отправка Email&#8221;, и имеет неограниченное время работы и сохраняемые настройки. Нет удалённого доступа. <a href="/xeoma/ru/description/#modes">Подробнее </a></p>
<p>Внимание! Бесплатная версия содержит призыв приобрести лицензию для перевода программы в один из коммерческих режимов. Это опционально. Бесплатная версия работает без активации/лицензии.</p>
<p><strong>Подпишитесь на рассылку, чтобы всегда иметь обновления на будущие бесплатные версии:</strong></p>
<div class="full-width-row-style" style="background-color: #e1f5fe;">
<form action="https://newsletter.felenasoft.com/signin/" method="get"><input name="periodicity" type="hidden" value="0" /><input name="topic" type="hidden" value="xeoma" /><input name="lang" type="hidden" value="ru" /><br />
Подпишитесь на анонсы новых версий и новых возможностей Xeoma:<SUP><img src="/images/questionmark.png" width="20" height="20" class="alignnone size-full wp-image-12894" alt="Рассылка не чаще 2 раз в месяц и только информация о новых версиях и важные уведомления. Никакого спама. Вы сможете отписаться в любой момент в 1 клик без дополнительных подтверждений" title="Рассылка не чаще 2 раз в месяц и только информация о новых версиях и важные уведомления. Никакого спама. Вы сможете отписаться в любой момент в 1 клик без дополнительных подтверждений" /></SUP> <input maxlength="100" name="email" size="20" type="email" placeholder="Ваш емейл" />&nbsp;<input maxlength="100" name="name" size="10" type="text" placeholder="Ваше имя" />&nbsp;<input type="submit" value="Подписаться" style="height: 35px;" /></form>
<p>&nbsp;
</p></div>
			<div class="page-links"></div>	
		</div><!-- .entry-content -->

	</article>
<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</div><!-- #primary -->

	
	</div><!-- #content -->
	
	
	<div id="footer" class="footer-wrap">
	
<!--		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">-->
		<footer id="colophon" class="site-footer container clearfix">

<!--			<div id="footer-text" class="site-info">
				Copyright © 2004-2020 Felenasoft
			</div>--><!-- .site-info -->
			<div class="footer-right-info">
				<div class="alink"><a href="javascript:openConsultant();" class="footer-chat"
			         title="Свяжитесь с нашими специалистами онлайн: 11:00-18:00, время Московское (GMT+3)">
				  Онлайн консультант</a></div>
				<div class="alink"><a href="/ru/contacts/">Другие способы связи</a></div>
			</div>
			<div class="footer-right-info">
				<div class="footer-section">
<!--				  Присоединяйтесь к нам в: -->
				  Присоединяйтесь к нам в: &nbsp; 				</div>
				<div class="footer-section">
				  <a href="https://www.facebook.com/Xeoma.Software/"><img src="/images/xeoma_in_facebook_small.png"
                                   width="40" height="40" class="alignnone size-full wp-image-44474"
				   alt="Посетите страницу программы для видео наблюдения Xeoma в Facebook!"
				   title="Посетите страницу программы для видео наблюдения Xeoma в Facebook!"
				  ></a>
				  &nbsp;
				  <a href="https://www.youtube.com/user/XeomaSoftware" class="broken_link"><img src="/images/xeoma_in_youtube_small.png"
				   alt="Подпишитесь на канал программы для вебкамер Xeoma на YouTube!"
				   title="Подпишитесь на канал программы для вебкамер Xeoma на YouTube!"
				   class="alignnone size-full wp-image-44486" /></a>
				  &nbsp;
				  <a href="https://instagram.com/xeoma" class="broken_link"><img src="/images/xeoma_in_instagram_small.png"
				   alt="Подпишитесь на профиль Xeoma в Instagram!"
				   title="Подпишитесь на профиль Xeoma в Instagram!"
				   width="40" height="40" class="alignnone size-full wp-image-44478" /></a>
				  &nbsp;
				  <a href="https://vk.com/XeomaSoftware" class="broken_link"><img src="/images/xeoma_in_vk_small.png" alt="Посетите страницу программы для видео наблюдения Xeoma в Вконтакте!"
				   title="Посетите страницу программы для видео наблюдения Xeoma в Вконтакте!" width="40" height="40" class="alignnone size-full wp-image-44482" /></a>				</div>
			</div>
			<div class="footer-info">
				<div class="footer-section tel">
					<div class="footer-icon phone-icon">
					  <script type="text/javascript">document.write('<a href="te' + 'l:+4420' + '38070487"  title="Великобритания, Лондон: 08:00-15:00 GMT">+44(20)3807-04-87</a>');</script><noscript>+44(20)3807-04-87</noscript>
					</div>
				</div>
				<div class="footer-section tel">
					<div class="footer-noicon">
					  <script type="text/javascript">document.write('<a href="te' + 'l:+1646' + '7571287"  title="США, Нью-Йорк: 3 am-10 am EST(GMT-5)">+1(646)757-12-87</a>');</script><noscript>+1(646)757-12-87</noscript>
					</div>
				</div>
				<div class="footer-section tel">
					<div class="footer-noicon">
					  <script type="text/javascript">document.write('<a href="te' + 'l:+7900' + '3484271"  title="Россия, Калининград: 11:00-18:00 MSK(GMT+3)">+7(900)348-42-71</a>');</script><noscript>+7(900)348-42-71</noscript>
					</div>
				</div>
<!--
				<div class="footer-section tel">
					<div class="footer-noicon">
					  <script type="text/javascript">document.write('<a href="te' + 'l:+1888' + '755-27-86"  title="США, Нью-Йорк: 3 am-10 am EST(GMT-5)">+1(888)755-27-86</a>');</script><noscript>+1(888)755-27-86</noscript>
					</div>
				</div>
-->
			</div>
			<div class="footer-info">
				<div class="footer-section time">
					<div class="footer-icon time-icon">

<script type="text/javascript">
function toHour(hourUTC, gmtHoursOffset)
{
  var start = (hourUTC + gmtHoursOffset)%24;
  start = start < 0 ? 24 + start : start;
  return (start < 10 ? "0" : "") + start;
}
var d = new Date();
var gmtHoursOffset = -d.getTimezoneOffset()/60;
var openUTC  = 8;
var closeUTC = 15;
var zoneStr = gmtHoursOffset == 0 ? "" : ((gmtHoursOffset >= 0 ? "+" : "") + gmtHoursOffset);
document.write("Пн-Пт " + toHour(openUTC, gmtHoursOffset) + ":00-" + toHour(closeUTC, gmtHoursOffset) + ":00 GMT" + zoneStr + "");

if (document.getElementById("withScriptPage"))
    document.getElementById("withScriptPage").style.display = "block";
</script><noscript>08:00-15:00 GMT, Mon-Fri</noscript>

					</div>
				</div>
				<div class="footer-section">
					<div class="footer-icon skype-icon"><a href="skype:felenasoft?chat" title="Свяжитесь с нами через Скайп">felenasoft</a></div>
				</div>
				<div class="footer-section">
					<div class="footer-icon email-icon">
<script type="text/javascript">
<!--//<![CDATA[
document.write("<a href=\"" + "mai" + "lto" + ":" + "support" + "@" + "felenasoft" + "." + "com" + "\" title=\"Оправьте нам письмо\"" + ">" + "support" + "@" + "felenasoft" + "." + "com" + "</a>");
//]]>-->
</script>
<noscript><p>support hereAt felenasoft hereDot com</p></noscript>
				</div>
			</div>
<!--
			<div id="footer-text" class="site-info" style="float: none;">
				<div class="alink"><a href="/xeoma/ru/contacts/">Внимание: телефоны и чат будут недоступны с 30 декабря 2018 г по 8 января 2019 г. Другие способы связи.</a></div>			</div>
-->
			<div id="footer-text" class="site-info footer-copyright" style="float: none;">
				<a href="/ru/contacts/">Copyright © 2004-2020 Felenasoft</a>
			</div><!-- .site-info -->





		
			
		</footer><!-- #colophon -->
		
	</div>

</div><!-- #page -->


<div id="jivochat_top_wrap" style="display: none;">
  <div id="jivochat_chat_widget">
    <div id="jivochat_chat_widget_online">
      <div id="jivochat-label" class="jivochat-fixed-bottom jivochat-animate jivochat-online jivochat-fade-in" style="right: 30px; height: 33px; visibility: visible; display: block;">
        <div class="jivochat-triangle-wraper jivochat_shadow jivochat_rounded_corners jivochat_gradient jivochat_3d_effect jivochat_border jivochat_3px_border">
          <div class="jivochat-triangle-clip">
            <div class="jivochat-triangle jivochat-label-triangle" style="border-left-color: rgb(102, 157, 213);">
            </div>
            <div class="jivochat-css-leaf jivochat-online jivochat-light">
              <div class="jivochat-top-right-square">
                <div class="jivochat-bottom-left-square" style="background-color: rgb(68, 187, 110);"></div>
              </div>
            </div>
          </div>
        </div>
        <div id="jivochat-label-wrapper" style="height: 33px">
          <div id="jivochat-label-text" class="jivochat-ru_RU" onclick="document.getElementById('jivochat_top_wrap').style.display = 'none'; openConsultant();"
           style="font-size: 14px; font-family: Arial; color: rgb(240, 241, 241); font-weight: normal; font-style: normal;">
           Any questions?
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<script src="/images/theme/download/version.js?ver=1586782646" type="text/javascript"></script>
<script src="/images/theme/download/download.js?ver=1554221440" type="text/javascript"></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>

    <link href="/_styles/jivochat.css"  rel="stylesheet" type="text/css" media="screen" />
    <script src="/images/theme/main.js" type="text/javascript"></script>
    <script src="/_scripts/main.js" type="text/javascript"></script>

</body>
</html>
